CVE-2015-0235 (glibc) Ghost Vulnerability

A potential exploit has been discovered that may allow attackers to execute malicious code across many Linux distributions. The vulnerability in the GNU C Library (glibc) has been assigned CVE-2015-0235 and is being referred to by some as the "Ghost" vulnerability.?An update for CentOS / RHEL (5, 6 and 7) was?just released to address the glibc ... Læs mere »

6th Feb 2015